ENDNOTE X9

Skills Analysis ........................................................................................................................................... 3

1. Creating an Endnote library and adding a new reference ............................................................... 4
   Hands-On Exercise .................................................................................................................................. 4

2. Editing references ................................................................................................................................. 5
   Hands-On Exercise .................................................................................................................................. 5

3. Exporting references from databases ............................................................................................... 6
   Hands-On Exercise .................................................................................................................................. 6

4. Exporting references from the library search tool .............................................................................. 7
   Optional Exercise .................................................................................................................................. 7

5. Exporting references from google scholar ........................................................................................ 8
   Optional Exercise .................................................................................................................................. 8

6. Importing and working with pdf files ............................................................................................... 9
   Hands-on Exercise .................................................................................................................................. 9

7. Searching and grouping references ................................................................................................. 10
   Hands-On Exercise .................................................................................................................................. 10

8. Creating a smart group ....................................................................................................................... 11
   Optional Exercise .................................................................................................................................. 11

9. Set favourite styles ............................................................................................................................. 12
   Hands-On Exercise .................................................................................................................................. 12

10. Using Cite While You Write ........................................................................................................... 13
    Hands-On Exercise ................................................................................................................................ 13

11. Creating an independent bibliography ............................................................................................ 14
    Hands-On Exercise ................................................................................................................................ 14
SKILLS ANALYSIS

Course Objectives

Skills covered in this course include:
- Creating a new EndNote library
- Opening a library
- Working with references
- Sorting and searching
- Groups
- Importing References
- Bibliographic styles
- Using EndNote with Microsoft Word – Cite While You Write.

Pre Course Analysis

Pre Course Confidence Levels:

<table>
<thead>
<tr>
<th>0</th>
<th>1</th>
<th>2</th>
<th>3</th>
<th>4</th>
<th>5</th>
<th>6</th>
<th>7</th>
<th>8</th>
<th>9</th>
<th>10</th>
</tr>
</thead>
</table>

Circle a number in the scale from 0-10 to rate your pre-course confidence in how to perform the course skills.
(0 = no confidence; 10 = fully confident)

Personal Objectives

Identify at least two things that you would like to know by the end of this course:

<table>
<thead>
<tr>
<th>Objectives</th>
<th>Achieved?</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>All</td>
</tr>
<tr>
<td></td>
<td>Some</td>
</tr>
<tr>
<td></td>
<td>None</td>
</tr>
</tbody>
</table>

Post Course Analysis

Post Course Confidence Levels:

<table>
<thead>
<tr>
<th>0</th>
<th>1</th>
<th>2</th>
<th>3</th>
<th>4</th>
<th>5</th>
<th>6</th>
<th>7</th>
<th>8</th>
<th>9</th>
<th>10</th>
</tr>
</thead>
</table>

Circle a number in the scale from 0-10 to rate your post-course confidence levels in how to perform the course skills.
(0 = no confidence; 10 = fully confident)

Action Plan

What are your next steps on return to work/study following this course?

<table>
<thead>
<tr>
<th>Action Plan Item</th>
<th>When?</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td></td>
</tr>
</tbody>
</table>
1. **CREATING AN ENDNOTE LIBRARY AND ADDING A NEW REFERENCE**

Hands-On Exercise

The Task

Create a new Library and add the reference below to your library:

<table>
<thead>
<tr>
<th>Reference Type</th>
<th>Book</th>
</tr>
</thead>
<tbody>
<tr>
<td>Author</td>
<td>Murray, R.</td>
</tr>
<tr>
<td>Year</td>
<td>2017</td>
</tr>
<tr>
<td>Title</td>
<td>How to write a thesis</td>
</tr>
<tr>
<td>Place Published</td>
<td>London</td>
</tr>
<tr>
<td>Publisher</td>
<td>Open University Press</td>
</tr>
<tr>
<td>Number of Pages</td>
<td>311</td>
</tr>
<tr>
<td>Edition</td>
<td>4th</td>
</tr>
<tr>
<td>ISBN</td>
<td>9780335262069</td>
</tr>
<tr>
<td>Keywords</td>
<td>Dissertations</td>
</tr>
<tr>
<td>Abstract</td>
<td>Advice, tips and writing techniques</td>
</tr>
<tr>
<td>Notes</td>
<td>From the OU Press study skills series</td>
</tr>
</tbody>
</table>

- Open **EndNote** (search for the EndNote Program if you cannot see it on the Computer).
- Choose **File** and then **New** and either leave it with the default name (My EndNote Library.enl) or give it a different name. You will now have an empty library. Save it to a folder on your h: drive.
- Open the **References** menu and choose **New Reference**.
- Open the **Reference Type** drop-down list and select **Book** as the reference type.
- Enter the reference information shown above into the appropriate fields. Close the reference and choose Yes when prompted to save the reference.

**Relevant pages in the Training Manual**

<table>
<thead>
<tr>
<th>Page No</th>
<th>Skill/Topic</th>
</tr>
</thead>
<tbody>
<tr>
<td>3</td>
<td>Creating a new EndNote Library</td>
</tr>
<tr>
<td>6</td>
<td>Adding a New Reference</td>
</tr>
<tr>
<td>8</td>
<td>EndNote Reference Fields Explained</td>
</tr>
</tbody>
</table>

**Notes Section**
2. **EDITING REFERENCES**

**Hands-On Exercise**

**The Task**

Use the Reference panel to edit the reference you entered in the last exercise. Add the keywords *Academic Writing* and *Report writing* to the Keywords field and save the changes.

- Select the Murray reference in the reference list.
- Select the Reference panel.
- Enter *Academic writing* and *Report writing* in the Keywords field.
- Click back into the reference list.
- Select Yes when prompted to save changes.
- Select OK.

**Relevant pages in the Training Manual**

<table>
<thead>
<tr>
<th>Page No</th>
<th>Skill/Topic</th>
</tr>
</thead>
<tbody>
<tr>
<td>9</td>
<td>Keywords field</td>
</tr>
<tr>
<td>13</td>
<td>Edit a Reference in the Reference Panel</td>
</tr>
</tbody>
</table>

**Notes Section**
3. **EXPORTING REFERENCES FROM DATABASES**

**Hands-On Exercise**

**The Task**
It is much easier to export references from databases to your EndNote library rather than adding them manually.

Carry out three separate searches on the **Web of Science** database: 1) a topic search for **global warming**, 2) an author search for **Plevin, R.** 3) an author search for **Faulds, K.**

- Search for **Web of Science** on SUPrimo: [www.strath.ac.uk/library/](http://www.strath.ac.uk/library/)
- Login using your DS username and password.
- Enter **global warming** in the search box. Leave the search set at **Topic**. You can choose individual items to send to EndNote using the checkboxes or choose **Select Page** to send all of the items on the page.
- Select **Export** then **EndNote desktop**.
- Select the **Record Content** to export. The options are: Author, Title, Source; Author, Title, Source, Abstract.
- Select **Send**.
- If you are using Edge, open the File. If you are using Chrome, double click on the savedrecs.ciw file at the foot of the screen. Choose EndNote from the **Choose Destination** window.
- The references will load into EndNote automatically.
- Repeat your search for authors **Plevin, R.** and **Faulds, K.** and download the first page of references for each author. Remember to change **Topic** search to **Author**.

Note: You can contact your Subject Librarian if you want to find out more about searching databases: [https://www.strath.ac.uk/professionalservices/is/help/facultylibrarians/](https://www.strath.ac.uk/professionalservices/is/help/facultylibrarians/)

**Relevant pages in the Training Manual**

<table>
<thead>
<tr>
<th>Page No</th>
<th>Skill/Topic</th>
</tr>
</thead>
<tbody>
<tr>
<td>16</td>
<td>Direct export plugin</td>
</tr>
<tr>
<td>17</td>
<td>Importing References</td>
</tr>
<tr>
<td>91</td>
<td>Importing References from Web of Science</td>
</tr>
</tbody>
</table>

**Notes Section**
4. **EXPORTING REFERENCES FROM THE LIBRARY SEARCH TOOL**

Optional Exercise

**The Task**

Export references from SUPrimo, the Library’s search tool, into your EndNote library.

- Go to the Library homepage: [https://www.strath.ac.uk/library](https://www.strath.ac.uk/library)
- Choose the Full search link under the SUPrimo Library search box. Enter your search terms, e.g. research skills. Choose Library collections from the drop-down menu. Select the Search button.
- You can click on the dots next to an item to show the actions options. Then choose Export RIS and select Download. If you are using Edge, choose open the File. If you are using Chrome double click on the Primo_RIS_Export.ris file to open it. Choose EndNote from the Choose Destination window.
- You can also select the heart next to some items add the item(s) to your Favourites.
- Then select the heart icon at the top right of the SUPrimo screen to go to your Favourites.
- Tick the box to send all items or the boxes next to each item that you want to send to your EndNote library.
- Click on the dots next to My Favourites and choose Push to Export RIS.

**Relevant Pages in the Training Manual**

<table>
<thead>
<tr>
<th>Page No</th>
<th>Skill/Topic</th>
</tr>
</thead>
<tbody>
<tr>
<td>16</td>
<td>Direct export plugin</td>
</tr>
<tr>
<td>17</td>
<td>Importing References</td>
</tr>
<tr>
<td>17</td>
<td>Importing References from the University Library</td>
</tr>
</tbody>
</table>

**Notes Section**
5. **EXPORTING REFERENCES FROM GOOGLE SCHOLAR**

Optional Exercise

The Task

Export references from Google Scholar into your EndNote library.

- Go to Google Scholar [https://scholar.google.co.uk/](https://scholar.google.co.uk/)
- Scroll to the foot of the page and enter your search terms, e.g. **academic writing**, in the search box.
- From one of your results, select the (Cite) link and then **EndNote**.
- If you are using Edge open the File. If you are using Chrome, double click on the scholar.enw file at the foot of the screen.
- Your reference will go into your EndNote Library and will be in the Imported References folder and also in All References.

**Note:** You can also capture multiple references and export them if you Sign in to Google Scholar. You will need a Google Account. Check the star next to any references you want to capture. Select My Library and check the box next to any references you want to export.

You can change the settings to show **Import into EndNote** links instead of Cite. Choose the link in the left hand corner, then **Settings**. Under **Bibliography Manager** check the radio button to **Choose Show links to import citations** and choose **EndNote**

### Relevant Pages in the Training Manual

<table>
<thead>
<tr>
<th>Page No</th>
<th>Skill/Topic</th>
</tr>
</thead>
<tbody>
<tr>
<td>16</td>
<td>Direct export plugin</td>
</tr>
<tr>
<td>17</td>
<td>Importing References</td>
</tr>
</tbody>
</table>

### Notes Section
Practice Exercises: EndNote X9

6. IMPORTING AND WORKING WITH PDF FILES

Hands-on Exercise

The Task

Import a PDF file and its bibliographic details into your library and annotate a PDF. You can import a single PDF file or folder of PDFs. PDFs must be publisher created and have a DOI (Digital Object Identifier) to import.

Carry out a search on a bibliographic database to find a PDF or use a PDF that you have saved already.

• Carry out another search on Web of Science or on another database of your choice.
• From the search results, use the button to get the full text of an article if available.
• Save the PDF.
• In EndNote, open the File menu.
• Choose Import and then File (for a single PDF) or Folder (for an entire folder of PDFs)
• Select Choose and navigate to the location of the PDF file.
• Choose PDF from the Import Option menu.
• Select the Import button.
• You can annotate PDFs. Select the reference with the PDF. Choose the Attached PDFs tab in the left hand pane. Select the Open PDF button to open the PDF in the reference window.
• You can now use annotation tools such as the highlighter and sticky notes.
• When you have finished annotating the PDF, close and save it.

Relevant pages in the Training Manual

<table>
<thead>
<tr>
<th>Page No</th>
<th>Skill/Topic</th>
</tr>
</thead>
<tbody>
<tr>
<td>25</td>
<td>Importing PDF Files Explained</td>
</tr>
<tr>
<td>25</td>
<td>Importing a single PDF file</td>
</tr>
<tr>
<td>26</td>
<td>Importing a folder of PDF files</td>
</tr>
</tbody>
</table>

Notes Section
7. **SEARCHING AND GROUPING REFERENCES**

Hands-On Exercise

The Task

A group is a folder containing references. Create a new **Group Set** called **Important Authors**. Create a new **Group** within this **Group Set** named **Plevin**. Perform a search of the library for references with an author of **Plevin** and add the search results to the new group. Repeat this process to create another new group of references that contains those references with an author of **Faulds**.

- Open the **Groups** menu and select **Create Group Set**
- Name the new Group Set **Important Authors**.
- Open the **Groups** menu and select **Create Group**.
- Rename the new Group **Plevin**.
- Open the **Tools** menu.
- Choose **Search Library**.
- Choose **Author** from the **Field List** drop-down menu in the **Search** tab.
- Enter **Plevin** as the search term.
- Select the **Search** button.
- Click anywhere in the **References List**.
- Open the **Edit** menu and choose **Select All**.
- Open the **Groups** menu, select **Add References To** and choose **Plevin**.
- Repeat these steps to create a new group containing all references by **Faulds**.

**Relevant pages in the Training Manual**

<table>
<thead>
<tr>
<th>Page No</th>
<th>Skill/Topic</th>
</tr>
</thead>
<tbody>
<tr>
<td>38</td>
<td>Searching for References Explained</td>
</tr>
<tr>
<td>38</td>
<td>The Search Panel Explained</td>
</tr>
<tr>
<td>38</td>
<td>Using the Search panel</td>
</tr>
<tr>
<td>31</td>
<td>Creating a Group Set</td>
</tr>
<tr>
<td>31</td>
<td>Renaming a Group Set</td>
</tr>
<tr>
<td>29</td>
<td>Adding References to a Custom Group</td>
</tr>
</tbody>
</table>

**Notes Section**
8. **CREATING A SMART GROUP**

Optional Exercise

**The Task**

A smart group updates automatically when you add references or update references that meet certain criteria. Create a Smart Group and carry out a search in Web of Science to check that the smart group updates automatically.

- Open the *Groups* menu and select *Create Smart Group*.
- Name the Smart Group *Akemann*.
- Choose Author from the Field List and Contains from the Comparison.
- Enter the author’s name *Akemann*.
- Select the *Create* button.
- Return to the Web of Science database.
- Carry out a search for this author and save the references to EndNote desktop.
- Return to EndNote and check that your smart group has updated automatically.

**Relevant pages in the Training Manual**

<table>
<thead>
<tr>
<th>Page No</th>
<th>Skill/Topic</th>
</tr>
</thead>
<tbody>
<tr>
<td>32</td>
<td>Creating a Smart Group</td>
</tr>
<tr>
<td>33</td>
<td>Editing a Smart Group</td>
</tr>
</tbody>
</table>

**Notes Section**

________________________________________________________________________

________________________________________________________________________

________________________________________________________________________
9. **SET FAVOURITE STYLES**

**Hands-On Exercise**

**The Task**
There may be styles that you use frequently. You can add these to your list of favourites.

- Open the **Edit** menu.
- Choose **Output Style** and **Open Style Manager**.
- Scroll through the list of available styles.
- Check the boxes next to any styles that you want added to your list of favourites.
- Close the styles window by clicking on the cross.
- Your list of favourite styles should now appear in the Output Styles window and it will also appear in Style drop-down menu under the EndNote X9 tab in Word.

**Note:** You can download the Harvard Strathclyde style from the EndNote Desktop Guides section of: [http://guides.lib.strath.ac.uk/endnotedesktop](http://guides.lib.strath.ac.uk/endnotedesktop)

**Relevant pages in the Training Manual**

<table>
<thead>
<tr>
<th>Page No</th>
<th>Skill/Topic</th>
</tr>
</thead>
<tbody>
<tr>
<td>42</td>
<td>Adding Favourite Styles</td>
</tr>
</tbody>
</table>

**Notes Section**
10. **Using Cite While You Write**

**Hands-On Exercise**

**The Task**
EndNote allows you to automatically insert references into Word and create your bibliography.

You will insert three references from your EndNote Library into a word document then remove one of the references.

Open up a new word document and type in the following text:

Our Library search tool is called SUPrimo. You can use it to find all different types of material such as books, ebooks, journals, ejournals, articles, databases, exam papers, media resources and more. You can find SUPrimo on the Library homepage or go directly to it.

- In your Word document, select Harvard Strathclyde from the Style drop-down menu.
- Position the cursor where you would like the reference to be added
- Select the EndNote X9 tab.
- Choose Insert Citation.
- Enter the appropriate text in the Find dialogue box to find one of the authors in your Library, e.g. Plevin.
- Select the first citation and choose Insert.
- Repeat these steps and insert two more citations.
- Select Numbered from the Style drop-down menu.
- Save the document.
- To remove a reference, choose Edit & Manage Citation(s) option on the toolbar. Select the reference you want to remove. Choose Remove Citation from the drop down list on the right.

**Relevant pages in the Training Manual**

<table>
<thead>
<tr>
<th>Page No</th>
<th>Skill/Topic</th>
</tr>
</thead>
<tbody>
<tr>
<td>48</td>
<td>Using Cite While You Write</td>
</tr>
</tbody>
</table>

**Notes Section**

---
11. **CREATING AN INDEPENDENT BIBLIOGRAPHY**

**Hands-On Exercise**

**The Task**

Create a bibliography without using Cite While You Write. Perform a search for references that include the author Faulds. Export the references as a rich text file. Save the document in your h: drive.

- Search for all references with an author of Faulds.
- Click anywhere in the Search Results.
- Open the **Edit** menu and choose **Select All**.
- Open the **File** menu and choose **Export**.
- Navigate to your EndNote folder on your h: drive.
- Enter Faulds_refs in the **File name** field.
- Select Rich Text Format (*.rtf) from the **Save as type** drop-down list.
- Choose Author-Date from the **Output style** drop-down list.
- Select the **Save** button.
- Navigate to your EndNote folder on your h: drive and open the Faulds_refs file.

**Relevant pages in the Training Manual**

<table>
<thead>
<tr>
<th>Page No</th>
<th>Skill/Topic</th>
</tr>
</thead>
<tbody>
<tr>
<td>55</td>
<td>Creating an independent bibliography</td>
</tr>
</tbody>
</table>

**Notes Section**
12. **CITE WHILE YOU WRITE: FOOTNOTE STYLES**

**Optional Exercise**

If you are using a style which requires footnote citation (e.g. Chicago 17th Footnote or OSCOLA 4th edn) you need to follow a slightly different procedure and use the ‘References’ tab in Word.

N.B. You must select the required style and follow this procedure at the time of inserting your citations. You cannot insert citations in an author-date or numeric style and convert them later to a footnote style.

To insert a footnote citation in Word

- Select the **EndNote X9** tab.
- Select **Chicago 17th Footnote** from the **Style** drop-down menu.
- Position the cursor where you would like the reference to be added.
- Select the **REFERENCES** tab.
- Select **Insert Footnote**.
- Position the cursor in the footnote at the foot of the page (this may happen automatically).
- Select the **EndNote X9** tab.
- Choose **Insert Citation**.
- Enter the appropriate text in the **Find** dialogue box to find one of the authors in your Library, e.g. Faulds.
- Select the first citation and choose **Insert**.
- Repeat these steps and insert two more citations.
- Save the document.

**Relevant pages in the Training Manual**

<table>
<thead>
<tr>
<th>Page No</th>
<th>Skill/Topic</th>
</tr>
</thead>
<tbody>
<tr>
<td>49</td>
<td>Using Cite While You Write: footnote styles</td>
</tr>
</tbody>
</table>

**Notes Section**